We are back!

Efter ett problem hos vår serverleverantör är vi tillbaka online och vi har mycket Freeride-surfande att ta igen!

Efter ett problem hos vår serverleverantör är vi tillbaka online igen.
– Det är mycket olyckligt det som hänt och vi beklagar verkligen att vi legat nere, säger Johan Åkesson, grundare av Freeride.se.

Till en början kan mindre fel och problem uppstå men vi jobbar för fullt med att lösa dem.

Kända problem:
– NU fungerar videuppladdning. (Videouppladdningen fungerar inte.)
– Bilder och videoklipp uppladdade under perioden 5-11 mars 2011 fungerar inte och måste tyvärr laddas upp på nytt.
– Nu är hastigheten bättre. (Hastigheten på servern är dålig.)

Text: Redaktionen
Ta del av skidtester, resereportage, tävlingar och nyheter via vårt nyhetsbrev.

Nyhetsbrevet kan du när som helst avsluta.
Logga in för att kommentera
Bli medlem Logga in Logga in med Facebook

  1. johan
    0
    johan | 2011-03-13 20:07          

    Det är inte ddosattacken eller nätverkavbrottet som orsakat detta fel. Det är ett kontrollerkort till raiden som gått sönder. Sen är det en rad olyckliga omständigheter och dåliga rutiner hos vår serverleverantör som har hand om driften. Det har inte fungerat som det ska där. Förhoppningsvis får vi igång servern med acceptabel hastighet inom kort.

  2. Robintrolin
    0
    Robintrolin | 2011-03-13 13:34          

    Jag laddade upp ett videoklipp den 5e mars och det fungerar inte heller

  3. SwedishMountain
    0

    "Vem är den här "Redaktionen" egentligen... vad jag har hört var det inget problem hos er serverleverantör. Har ni någon källa på det?"

    Vem är du egentligen... eller är du bara ironisk?
    Förstår inte att vissa verkar ta detta så på blodigt allvar och måste ställa någon till svars...
    Hade det varit en internetbank eller liknande hade det varit en sak

  4. TStyle
    0
    TStyle | 2011-03-12 21:57          

    Helt Oacceptabelt.
    Reserv servern ni verkar köra not nu är ju inte snabb.
    Lägg driften på ITS.umu.se så blir det lite fart :-)

  5. peboan
    0
    peboan | 2011-03-12 13:15          

    Webhotellet var utsatta för en ddosattack den 7:e och sedan
    nätverksavbrott den 11:e.

    Förstår inte hur ett nätverksavbrott kan radera uppladdad data som
    laddats upp innan avbrottet? Låter mer som diskhaveri kombinerat
    med dåliga backuprutiner (var 5:e dag).?

  6. Heinz_p
    0
    Heinz_p | 2011-03-12 12:11          

    Läge att byta leverantör kanske?

  7. dr-telemark
    0
    dr-telemark | 2011-03-12 01:42          

    Haha, har ni börjat intervjua varandra nu, som sportreportrar i TV. Seriöst :-)

  8. felix
    0
    felix | 2011-03-11 22:53          

    Uppenbarligen ett mycket allvarligt fel nu då.

  9. BEAReklund
    0
    BEAReklund | 2011-03-11 22:43          

    tjena

  10. Henck
    0
    Henck | 2011-03-11 22:40          

    Ja det var det uppenbarligen!

  11. Henck
    0
    Henck | 2011-03-11 22:39          

    Är det problem med kommentarsfuktionen?

  12. felix
    0
    felix | 2011-03-11 22:20          

    Vem är den här "Redaktionen" egentligen... vad jag har hört var det inget problem hos er serverleverantör. Har ni någon källa på det?

    Med vänliga hälsningar,
    Medlem